UGENE
  1. UGENE
  2. UGENE-3359

Peaks on a chromatogram are shifted

    Details

    • Type: Bug Bug
    • Status: Closed Closed
    • Priority: Blocker Blocker
    • Resolution: Not a Bug
    • Affects Version/s: 1.14
    • Fix Version/s: None
    • Component/s: Basic-Nucl
    • Labels:
    • Sprint:
      DEV-18/09/2014, DEV-25/09/2014, DEV-02/10/2014, DEV-18/12/2014
    • Affect Type:
      Userdefined

      Description

      For details see http://ugene.unipro.ru/forum/YaBB.pl?num=1407694828.

      The file is attached.

        Issue Links

          Activity

          Artyom Savchenko
          added a comment - - edited

          It is not a bug, but UGENE-3900 has been created

          Show
          Artyom Savchenko
          added a comment - - edited It is not a bug, but UGENE-3900 has been created
          Olga Golosova
          added a comment -

          UGENE-3884 was also created (see discussions on the forum).

          Show
          Olga Golosova
          added a comment - UGENE-3884 was also created (see discussions on the forum).

            People

            • Assignee:
              Artyom Savchenko
              Reporter:
              Olga Golosova
              Assigned Tester:
              Denis Kandrov
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Time Tracking

                Estimated:
                Original Estimate - 1 day
                1d
                Remaining:
                Remaining Estimate - 1 day
                1d
                Logged:
                Time Spent - Not Specified
                Not Specified

                  Agile